Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Saxonette, Spartamet und andere
yoekio
Beiträge: 1106
Registriert: Freitag 25. Januar 2013, 20:25

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von yoekio » Donnerstag 16. Januar 2020, 11:59

Das würde mich auch interessieren ob es dir gelungen ist. Manchmal ist es nicht so einfach, eine kiste sneller to laufen lassen wie es scheint.

Randriedi
Beiträge: 5
Registriert: Donnerstag 13. Juni 2019, 21:24

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von Randriedi » Dienstag 7. April 2020, 13:08

Okay, ich muss gestehen ich war hier schon länger nicht mehr online, macht aber nix da es ohnehin wenig neues gibt.
Ich friere nicht gerne und so hab ich die Spartamet im Winter nur ab und zu mal zum Einkaufen bewegt...

Auspuff ist inzwischen neu, Dekoventil ist raus.
Ergebnis: Nix :sad:
Der Gerät fährt gestrichene 20 km/h die Drehzahl kommt einfach nicht ohne heftiges mittreten in anständige Bereiche.

Ich glaube ich finde mich einfach damit ab, lasse es erstmal so und irgendwann feile ich mir ein Kleeblatt...

yoekio
Beiträge: 1106
Registriert: Freitag 25. Januar 2013, 20:25

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von yoekio » Dienstag 7. April 2020, 14:36

Moi Randriedi

Schade, dass es nicht geklappt hat. Dass der kiste nicht auf die choke reagiert. Also choke runter so das der kiste mehr benzin bekommt. Kann bedeuten, dass es falsche Luft saugt. Wo.... das ist die große frage.

Wen es nicht die Dichtung ist twissen vergaser / membraamplatte / zylinder. Dan tippe ich auf die wdr - > hinter dem Schwungrad. Das Problem kann aber auch im Vergaser liegen.

Benutzeravatar
Sporti
Site Admin
Beiträge: 4422
Registriert: Dienstag 14. Oktober 2008, 23:30
Wohnort: 42477 Radevormwald
Kontaktdaten:

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von Sporti » Dienstag 7. April 2020, 14:41

.... oder das das Alter der Schwiegermutter nicht in kotrohären Verhältnis zur Erdkrümmungtangente ist.

Sporti

Ist da ein offenes Modul drin ?
Meine neue Webseite: http://fambalser.wix.com/balser
Am liebsten sind mir die Leute, die keine Ahnung haben und trotzdem die Klappe halten.

Ruth
Beiträge: 429
Registriert: Donnerstag 11. August 2016, 09:08
Wohnort: Bonn
Kontaktdaten:

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von Ruth » Mittwoch 8. April 2020, 09:11

Morgen

Ich habe ja auch so eine Saxonette,die ist mit E-Start. Die fährt zum Verrecken nicht schneller als 20km.
Alles schon gewechselt und neu. Aber nix. Was solls. Wenn ich den Hund dabei habe,vorne im Körbchen
ist schneller eher kontraproduktiv. Und dann hat die auch noch so einen zarten Rahmen. Von daher alles gut.

Dagegen meine Saonette Classic. Mit anderer CDI. Die geht ab wie die Feuerwehr.
Gruß Ruth *THUMBS UP*

Randriedi
Beiträge: 5
Registriert: Donnerstag 13. Juni 2019, 21:24

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von Randriedi » Donnerstag 9. April 2020, 08:30

Sporti hat geschrieben:
Dienstag 7. April 2020, 14:41
.... oder das das Alter der Schwiegermutter nicht in kotrohären Verhältnis zur Erdkrümmungtangente ist.

Sporti

Ist da ein offenes Modul drin ?
Ich hab eine Tecumseh 34443a 34443b (zumindest stand das so bei ebay) Spule drin also ohne Modul

..das mit der Schwiegermutter könnte aber natürlich auch sein ;-)

Benutzeravatar
spartarie
Beiträge: 515
Registriert: Sonntag 15. Februar 2015, 00:19
Wohnort: Voorhout, Niederlande

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von spartarie » Freitag 10. April 2020, 10:07

Problem:
Das Ding läuft 20km/h ziemlich auf den Punkt.
Sie läuft recht fett (sagt das Kerzenbild) und bei rund 5600-6000 U/Min ist Schluss höher hab ich sie in der Ebene und im Stand auch noch nie bekommen.
Mit dem Choke spielen bringt keinen Vorteil auch ein Abspritzen des Motors mit Bremsenreiniger hatte keine Drehzahlveränderung zur Folge.
Wenn der Auspuff neu ist...soll das nicht die Ursache sein.
Versuche eine Fahrt ohne Luftfilter...vielleicht ist das Ding doch verdreckt..
Kein Erfolg; dann stimmt die Düse nicht( zu gross), man weiss ja nie was eine Vorbesitzer damit getan hat.
Oder; das Benzinmembran (Drückstift) ist undicht...

Gruss Arie

yoekio
Beiträge: 1106
Registriert: Freitag 25. Januar 2013, 20:25

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von yoekio » Donnerstag 16. April 2020, 10:57

Moi

Sie müssen mögliche Ursachen als Fehlfunktion ausschließen. Wenn Sie dies nicht tun, gehen Sie im Kreis. Und enden sie wieder am Startpunkt.

Wenn ein kiste nicht mit hohen Drehzahlen laufen möchte. Kann dies viele Ursachen haben. Eine undichte Membran oder mieser duse sind nur 2 Möglichkeiten.

Im kurz: Sie müssen jedes Teil überprüfen. Und im Zweifelsfall ersetzen. Wenn der kiste orginal technisch 100 % in Ordnung ist. Dan wird die kiste gut laufen. Und dann geht man Modifizieren wenn man schneller will fahren. Und ob es nun zundung / kleebaat oder sonst was ist. Jeder das seine.

Modifizieren:

Denken Sie daran, wenn Sie eine Sache ändern. Dann muss man oft viel mehr ändern. Denken Sie zum Beispiel an die Einstellung des Vergasers. ( Luft ( Luftfilter ) -> welche duse ).

Meine Erfahrung mit einem Kleebat ist. Dies mit einer Komprimierung, die nicht zu gut ist. Das der kiste sehr empfindlich ist mit der vergaser Einstellung. Okay, ich fahre auch mit einem modifizierten Auspuff. Dieser Auspuff gibt fast keinen Widerstand.

Vorteil: Der kiste beschleunigt für ein Saxo ziemlich schnell. Und hat mehr Kraft. Top speed - > 30 km/h.
Nachteil : Sie haben Probleme mit der Hitze. Dies äußert sich in einer Ölleckage am O-Ring. Ich muss das noch beheben. ( Der kiste wird viel wärmer als beim ursprünglichen ( orginal auspuff ) Setup. Dadurch wird das Motoröl dünner. Mögliche Lösungen - > finde ein anderes Siegel ( ring ) Anderes Motoröl. Mögliche Folgen des Fahrens mit dünnem / wärmer / heißer Motoröl. Ölleckage ist jetzt bekannt. Lagerschaden - > durch vielleicht weniger Schmierwirkung.

Wie Sie lesen können, hat ein Vorteil ( kraft / speed ) sicherlich auch Nachteile. Und muss man oft viel mehr ändern. Als nur eine mechanische / vergaser einstellung. Und wen man gein spass and das shrauben hat. Dann sage ich, fang nicht an. Des wegen das man manchmal sehr frustriert ist, wenn es nicht so läuft, wie man es will. Wir sagen im Nl, je moet soms een zeer lange adem hebben. Das ist zo viel wie, du musst sehr geduldig sein. Und gib nicht auf.

Ps.

Und dann spreche ich nicht einmal über Werkzeuge / Ersatzteile. Verschiedene Düsen. Usw.

yoekio
Beiträge: 1106
Registriert: Freitag 25. Januar 2013, 20:25

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von yoekio » Dienstag 21. April 2020, 11:33

Die Ölleckage aus dem O-Ring

Weil ich nicht Lust hatte, den gesamten Motor auseinander zu schrauben, um den O-Ring zu ersetzen. Habe ich etwas anderes ausprobiert.

Also, Ich senkte der kiste leicht vom Rahmen, damit ich zum O-Ring gelangen konnte. Löste die Mutter und schob den Stahlring zurück, damit ich den O-Ring sehen konnte. Und dachte, wie soll ich dieses Problem lösen. Nun ich habe mir ein dichtungs ring aus Pappe ( karton ) geschnitten. Dies wurde bis tur Mitte eingeschnitten. So können Sie es über die Stahlwelle schieben. 1 Seite habe ich Hylomar angewendet zum Abdichten. Und habe alles wieder montiert. ( es ist für den Stahlring montiert )

Ich habe bereits eine Probefahrt gemacht, um zu sehen, ob es vorerst geschlossen ist. ( und hoffentlich geschlossen bleibt. ) Nun, vorerst ist es geschlossen und kommt kein Öl mehr heraus. Es bleibt abzuwarten, ob es auch über einen längeren Zeitraum geschlossen bleibt. Aber so weit so gut.

Randriedi
Beiträge: 5
Registriert: Donnerstag 13. Juni 2019, 21:24

Re: Keine optimale Leistung nach Motorüberholung, woran könnte es liegen?

Beitrag von Randriedi » Dienstag 28. April 2020, 21:45

Die Simmerringe wurden bei der Übberholung erneuert.

Heute habe ich eine Sporti Membranplatte, die den Weg zu mir gefunden hat mit Carbonblättchen und einen Sport Lufi verbaut.
Siehe da, Erfolge:
Von 20 auf 23, vielleicht hing es auch an den Gestirnen und der Schwiegermutter aber es stimmt mich jedenfalls optimistisch :smile:

Antworten