Ladespannung

Saxonette, Spartamet und andere
didiwagener
Beiträge: 1020
Registriert: Dienstag 4. November 2008, 21:27
Wohnort: Oberhausen Rhld.

Ladespannung

Beitrag von didiwagener » Mittwoch 17. Februar 2021, 21:25

Hallo und mal gefragt : Jemand eine verläßliche Aussage zur Höhe der Ladespannung einer Saxo mit E-Start und wieviel Volt sind das dann ?

Gruß Dietmar

Ergänzend :Nach interner Ladespannung für den Akku ist da gefragt .
„Es wird geliebt der Verrat,aber nicht der Verräter.“

TomL
Beiträge: 244
Registriert: Freitag 27. Dezember 2013, 20:42
Wohnort: Remscheid

Re: Ladespannung

Beitrag von TomL » Sonntag 21. Februar 2021, 09:26

Hallo Dietmar,

wenn Akku und Ladewicklung in Ordnung sind, sollte bei vollgeladenem (NC-) Akku und laufendem Motor eine Spannung von 14 Volt am Akku anliegen. Durch die begrenzte Ladeleistung ist die Spannung bei entladenem oder defektem Akku niedriger.

Viele Grüße
TomL

didiwagener
Beiträge: 1020
Registriert: Dienstag 4. November 2008, 21:27
Wohnort: Oberhausen Rhld.

Re: Ladespannung

Beitrag von didiwagener » Sonntag 21. Februar 2021, 13:31

Hallo Tom
Vielfachmeßgerät funktioniert ja hier nicht bei Ladespannung .Und diese Spannung hast du dann jemals schon selber überprüft und wie....? Bei Standgas und Höchstdrehzahl müßte sich ja dann eigentlich auch die Spannungshöhe ändern, oder ?

Gruß Dietmar
„Es wird geliebt der Verrat,aber nicht der Verräter.“

TomL
Beiträge: 244
Registriert: Freitag 27. Dezember 2013, 20:42
Wohnort: Remscheid

Re: Ladespannung

Beitrag von TomL » Sonntag 21. Februar 2021, 22:26

Hallo,

wieso sollte ein normales Multimeter da nicht funktionieren? Du misst einfach nur eine Gleichspannung. Am besten direkt am Akku. Der entsprechende Messbereich bzw. Funktion (die China- Dinger starten oft im Wechselspannungsmodus) muss am Messgerät eingeschaltet sein. Also das Messgerät unbedingt auf Gleichspannung stellen.

Die Motordrehzahl für die normale Ladespannung sollte der Drehzahl beim Fahren, also wenigstens 3- bis 5000 Umdrehungen pro Minute entsprechen. Aber selbst bei Standgas kann man schon eine leichte Erhöhung der Spannung gegenüber einem stehenden Motor am Akku feststellen - wenn denn alles so funktioniert wie es soll.

Anhand einer genauen Spannungsmessung beim Laden bzw. bei laufendem Motor kann man tatsächlich die Fehlerquellen gut eingrenzen, falls z. B. der Akku immer wieder leer wird oder der E-Start hartnäckig streikt. Es gibt da nämlich nicht viele mögliche Fehler: meistens ist es der Akku, bei dem eine einzige defekte Zelle ausreicht, damit die Saxonette nicht mehr per E- Start anspringt und der Akku dann in Folge auch nicht mehr richtig geladen wird. Das ist eine Batterie aus zehn (!) in Reihe geschalteter einzelner Zellen, die zwar nie alle 100% gleich sind, aber immer gleich geladen und entladen werden; eine Autobatterie (Bleiakku) hat nur sechs davon, aber auch die gehen kaputt. Seltener ist ein defekter Gleichrichter; der sitzt vergossen mit in der Zündspule, und da kann man dann nur die Zündspule tauschen, falls man noch eine findet.

Aber wie gesagt, zuerst mal richtig messen.

VG TomL

didiwagener
Beiträge: 1020
Registriert: Dienstag 4. November 2008, 21:27
Wohnort: Oberhausen Rhld.

Re: Ladespannung

Beitrag von didiwagener » Dienstag 23. Februar 2021, 20:17

Hm - Richtig messen...!? Meine Frage ob du denn selber schon jemals die Ladespannung gemessen hast blieb ja eigentlich unbeantwortet . Eigentlich kam da ja nur Sollte und Müßte . Hast du gemessen.....?
Getrieben von Selbstzweifel habe ich aber dann die Gebrauchsanleitung von meinem fast neuen Messgerät gelesen und die Messung(en) genau nach Anleitung durchgeführt :smile: . Messungen dann alle bei Höchstdrehzahl :
Ergebnis : 90V Ladespannung und 90mA Ladestrom .....Hm :/ .Mit einem älteren in meinem Besitz befindliches Gerät gemessen .
Ergebnis : 17V Ladespannung und 90 mA Ladestrom.....Hm :/ .Heute dann ein noch anderes Gerät besorgt und gemessen .
Ergebnis : 61V Ladespannung und 95 mA Ladestrom......Hm :/ .Ob ich da nun richtig gemessen habe und die Gerätebetriebsanleitung denn auch stimmt bleibt natürlich dahingestellt :smile: ?

Gruß Dietmar
„Es wird geliebt der Verrat,aber nicht der Verräter.“

TomL
Beiträge: 244
Registriert: Freitag 27. Dezember 2013, 20:42
Wohnort: Remscheid

Re: Ladespannung

Beitrag von TomL » Mittwoch 24. Februar 2021, 21:51

Moin,

um erstmal Deine ursprüngliche Frage zu beantworten: ja, habe ich gemessen. Und zwar mit einem ganz normalen, analogen Multimeter. An diversen Saxonetten, sowohl mit funktionsfähigem als auch defektem Akku. Einen defekten Akku konnte ich damit immer nachweisen. Neuer Akku rein - alles i.O.

Im konkreten Fall sind die Werte Deiner zweiten Messung doch durchaus im realistischen Bereich. Aber sie deuten auch auf einen defekten Akku hin, weil die Ladespannung zu hoch wird. Das Problem ist, das man bei einem kaputten Akku mit den Baumarkt- Digital- Multimetern die Ladespannung nicht mehr vernünftig messen kann. Ich kann gerne mal gelegentlich versuchen, genauer zu erklären, warum das so ist und wie das dennoch klappt - falls das jemanden interessiert.

Wichtig zu sagen wäre aber noch, das bei allen Messungen niemals, und ich betone wirklich niemals, die Ladewicklung ohne angeschlossenen Akku betrieben wird. Ein defekter Akku ist auch schon gefährlich, denn bei unbelasteter Ladespule steigt die Spannung gegen Unendlich, und das zerstört irgendwann den Gleichrichter. Und dann ist eine neue Zündspule fällig. Mit der Ladewicklung und neuem, mitvergossenem Gleichrichter. Selten und teuer geworden, die Teile. Rechtzeitig einen neuen Akku einbauen kommt da definitiv günstiger. Empfehle einen Nickel- Cadmium- Akku, denn nur dafür ist die bei der Saxonette angewandte Dauerladung langfristig geeignet. Alle anderen Akku- Typen (bis auf den Blei- Akku) verabschieden sich da sonst relativ schnell.

VG TomL
Die Aufgabe des Menschen ist nicht die Welt abzureißen, sondern sie zu besser zu machen.

Benutzeravatar
fehntjer
Beiträge: 1251
Registriert: Mittwoch 22. Oktober 2008, 19:21
Wohnort: 26639 Wiesmoor
Kontaktdaten:

Re: Ladespannung

Beitrag von fehntjer » Donnerstag 25. Februar 2021, 01:21

Moin,
@Tom,meist du das es Sinn macht NiCd Akkus zu empfehlen? Ja du hast recht das die bei der E-Start Spule vorhandene elektrische Größen
für NiCd Akkus am besten geeignet sind.
Nur sie gibt es nicht mehr , siehe Wikipedia Auszug:

Im Dezember 2004 verabschiedete der EU-Ministerrat eine Richtlinie, um die technische Nutzung von Cadmium zu reduzieren. Vorbehaltlich der Zustimmung des EU-Parlaments war vorgesehen, dass die Mitgliedsstaaten innerhalb von zwei Jahren das Inverkehrbringen von Nickel-Cadmium-Akkus durch nationale Gesetze verbieten.

fehntjer
Dieser Text besteht aus 100% recycled Bits. Haltbarkeits Datum: s. Rückseite

Der Niederrheiner hat von nichts Ahnung kann aber alles erklären
frei nach Hans-Dieter Hüsch
https://i.ibb.co/YNBypqf/vlag-n-L-d-L.jpg

TomL
Beiträge: 244
Registriert: Freitag 27. Dezember 2013, 20:42
Wohnort: Remscheid

Re: Ladespannung

Beitrag von TomL » Donnerstag 25. Februar 2021, 20:52

Hallo,

wie schon gesagt funktioniert das Ladeprinzip der Saxonette, also Dauerladung mit geringem Strom ohne Abschaltung nur mit NiCd- Akkus. Ist nun mal ein Oldtimer, und damals war diese Technik der Standard und sogar relativ genial. Andere Akkus (außer dem Blei- Akku) gab es nicht.

Nachträglich sinnvoll ändern lässt sich da jetzt auch nichts mehr. Bin auch kein Freund von giftigen Schwermetallen in der Umwelt, aber das Zeugs bleibt ja in aller Regel im Akku (wie das Blei in der Autobatterie).

Und wenn man dem Wikipedia- Artikel weiter folgt, lassen sich NiCd- Akkus gut wiederverwerten. Es gibt sie auch noch - für medizinische Geräte und Alarmanlagen sind sie immer noch zulässig und werden auch noch produziert. Sind allerdings deutlich teurer geworden.

Ein guter NiCd- Akku kann in der Saxonette 15- bis 20 Jahre halten, wenn er alle 3- 4 Jahre (!) mal wieder geladen wird. Also was soll´s, da bleib´ ich doch lieber -wenn auch nur bei der Saxo- beim guten alten NiCd- Akku.

Und noch was zum Thema "giftige Batterien":
Die Perseverance arbeitet mit einem 110 Watt Dauerleistung produzierenden Radionukloid- Generator, der seine Energie aus dem Zerfall von knapp 5 kg Plutonium bezieht. Hält auch recht lange - nach 17 Jahren werden noch 72 Watt Dauerleistung erwartet. Auf dem Mars scheint das wohl erlaubt zu sein...

VG TomL
Die Aufgabe des Menschen ist nicht die Welt abzureißen, sondern sie zu besser zu machen.

didiwagener
Beiträge: 1020
Registriert: Dienstag 4. November 2008, 21:27
Wohnort: Oberhausen Rhld.

Re: Ladespannung

Beitrag von didiwagener » Montag 8. März 2021, 15:12

So - zeitlich und kältemäíg war ich dann wieder an der Ladespannung dran . In kalter Garage mag ich nämlich so recht nicht schaffen .
Die Anmerkung von Tom war dann doch sehr hilfreich und ich muß zugeben dass ich da nicht so ganz richtig gemessen hatte .
Wichtig zu sagen wäre aber noch, das bei allen Messungen niemals, und ich betone wirklich niemals, die Ladewicklung ohne angeschlossenen Akku betrieben wird. Ein defekter Akku ist auch schon gefährlich, denn bei unbelasteter Ladespule steigt die Spannung gegen Unendlich, und das zerstört irgendwann den Gleichrichter.
Hatte/Wollte die Ladespannung direkt an den Akkupolen (Bleiakku und top i.O.) messen .Eine Spannungserhöhung bei Stand - bzw. Vollgas war nicht feststellbar. Auch bei diversen anderen 12V-Akkus und auch bei meiner zweiten Saxo war das dann so.
Dann (mein Fehler) den Akku abgeklemmt und Spannungsmessung ergab bei Motorlauf Horrorwerte (Leerlaufspannung).
Erst bei Belastung mit einem 9V-Akku oder auch LED mit Vorwiderstand war dann eine Ladespannung meßbar . 10,5V bei Saxo Nr.1 und 9,7V bei Saxo Nr. 2 und bei Höchstdrehzahl . Wie der Tom eine Messung mit ca.14V Ladespannung hinbekommen hat erschließt sich mir dann nicht so ganz richtig :/ . Mal bisken rumspinnen und wenn denn meine gemessenen Werte der Ladespannung Richtigkeit haben .....? Eigentlich ist dann erklärbar dass dann , wenn ein vollgeladener Akku eingebaut wurde , dass Startverhalten mit der Zeit immer schlechter wird und die Leute sich dann über mieses Starten beschweren und lieber auf E-Start verzichten wollen .
Eine niegelnagelneue Zündspule für E-start habe ich noch in meinem Bestand und in nächster Zeit werde ich da mal mit probieren und messen .

Gruß Dietmar
„Es wird geliebt der Verrat,aber nicht der Verräter.“

Benutzeravatar
tnt-dennis
Beiträge: 1267
Registriert: Mittwoch 22. Oktober 2008, 07:41
Wohnort: Titz

Re: Ladespannung

Beitrag von tnt-dennis » Montag 8. März 2021, 22:32

Hi Didi,
warum möchtest du überhaupt die Ladespannung messen?
Der original Akku der Saxonette hat eine Kapazität von 1200 mAh.
Die Ladespule liefert ca 100 mA. Das sind ladetechnisch noch nicht einmal 1/10 C.
Das heißt ein leerer Akku bräuchte 12 Std. um voll zu werden.
Das kannst du nicht mit einer 70 A Auto-Lichtmaschine vergleichen, die bei gesteigerter Drehzahl mal eben die Spannung um 2 Volt hoch bringt.
Deine Messmethoden sind haarsträubend. Wie willst du eine Spannung von 14 V messen, wenn du einen 9 V Akku anklemmst? Der hat 8 Zellen a 1,2 V. Wenn du da also 10,5 V misst, dann dürfte der ziemlich voll sein.
Dazu kommt, dass Akkus bei verschieden Temperaturen verschiedene Schlußspannungen haben.
Ob 15 Grad oder 30 Grad, da hast du schon fast 1 V unterschied.
Ich denke messen ist bei der Saxonette nicht von nutzen. Man könnte höchstens dauerhaft ein Voltmeter anklemmen und über eine 5 Stündige Fahrt jede 15 Minuten einen Wert ablesen und damit eine Kurve erstellen. Damit könntest du eine grobe Richtung erkennen.
Wenn du auf die schnelle sehen möchtest ob die Spannung Drehzahlabhängig steigt oder fällt, könntest du anstatt der Batterie ein Glühlicht (Fahrrabirnchen), keine LED anklemmen. Die macht es sehr schön anschaulich.
Didi, nicht böse sein, ich wollte nach so langer Pause auch nur mal wieder meinen Senf dazu geben. :handshake:

Gruß
Dennis

Antworten