E-Starter, Platine und Kabel

Saxonette, Spartamet und andere
Ruth
Beiträge: 467
Registriert: Donnerstag 11. August 2016, 09:08
Wohnort: Bonn
Kontaktdaten:

E-Starter, Platine und Kabel

Beitrag von Ruth » Dienstag 6. Dezember 2016, 14:52

Hallo

Meine zweite Saxonette hat einen E-Starter.

Die Akku-Box hat ein Schloss. Da ich im moment
Probleme mit dem Schloss habe, dachte ich vielleicht ist es besser
das Schloss komplett zu entfernen.

An dem Schloss sind 3 rote Kabel und ein Schwarzes.

2 Rote Kabel kommen von der Platine vorne wo auch das Kabel für
den Akku ist. Das schwarze Kabel kommt von der Seite wo auch
2 schwarze und ein schwarz-braunes Kabel aus dem Kabelstrang angelötet sind.
Ein rotes dünnes Kabel kommt aus dem Kabelstrang, da weis ich nicht wo das
auf der Platine hinkommt.Am anderen Ende ist der kleine Stecker.

k-20161027_200227.jpg
k-20161123_1219151.jpg
k-20161124_095918.jpg
Gruß Ruth

Benutzeravatar
fehntjer
Beiträge: 1280
Registriert: Mittwoch 22. Oktober 2008, 19:21
Wohnort: 26639 Wiesmoor
Kontaktdaten:

Re: E-Starter, Platine und Kabel

Beitrag von fehntjer » Dienstag 6. Dezember 2016, 19:51

Moin ,
ist eigentlich simpel.....
dieser Schlüsselschalter verhindert das 1stens nicht elektrisch gestartet werden kann in dem er die 2 roten kabel (Pluspol vom Akku)unterbricht und somit kein Strom zum
Starten zur Verfügung steht. Zum 2ten den Anschluß am CDI auf Masse legt und somit kann kein Funke entstehen, ein starten ist auch mit Anziehen nicht möglich.
Der Schlüsselschalter in der Lampe ( bei der Classik) verhindert das das Starterrelais nicht funktioniert, aber starten durch Anziehen ist möglich
Gruß
fehntjer
Dieser Text besteht aus 100% recycled Bits. Haltbarkeits Datum: s. Rückseite

Der Niederrheiner hat von nichts Ahnung kann aber alles erklären
frei nach Hans-Dieter Hüsch
https://i.ibb.co/YNBypqf/vlag-n-L-d-L.jpg

Timo
Beiträge: 1002
Registriert: Samstag 17. Januar 2009, 18:18
Wohnort: Nds-Westf-Nl

Re: E-Starter, Platine und Kabel

Beitrag von Timo » Dienstag 6. Dezember 2016, 19:56

Hallo Ruth.
Schmeiss diese Akkubox in die Tonne. Ich hatte drüben bei HF gelesen das es in dieser Box doch schon geschmort hat.!!! Oder?
Die sind echt empfindlich. SACHS hat im laufe der Jahre so viele verschiede TYPEN von den Akkuboxen auf den Markt gebracht. Wenn du unbedingt mit E-Starter fahren möchtest dann gebe hier mal eine Suchanzeige auf.
Es sind hier viele die ihre Saxonette auf Handstarter umgebaut haben und ganz bestimmt noch so ein Teil rumliegen haben und so eine Box sicherlich für kleines Geld abgeben.

Timo

HiMo
Beiträge: 1422
Registriert: Sonntag 23. März 2014, 17:49

Re: E-Starter, Platine und Kabel

Beitrag von HiMo » Dienstag 6. Dezember 2016, 22:57

Hallo ,

. . . . dann hattest Du diese verbaute Akku Box.

Hier eine Bildliche Erklärung , vielleicht hilfst Dir weiter.
Es sind aber an Spartamet , Hercules und Sachs unterschiedliche Boxen verbaut worden.

-
Bild
-
Bild
-
Bild
-
schalter-1- kl.jpg
-
schalter - 2 - kl.jpg
Zuletzt geändert von HiMo am Samstag 10. Dezember 2016, 13:01, insgesamt 1-mal geändert.
mfg Hans Günter
>>> Bleibt alle vorsichtig und Gesund ! <<< :wink:

Ruth
Beiträge: 467
Registriert: Donnerstag 11. August 2016, 09:08
Wohnort: Bonn
Kontaktdaten:

Re: E-Starter, Platine und Kabel

Beitrag von Ruth » Mittwoch 7. Dezember 2016, 11:26

Ich Danke euch.

Das ist mal wirklich hilfreich.

Ich habe zig Stunden nach solchen Bildern gesucht.

Stimmt Timo

Die Platine ist empfindlich und ich bin nicht der super Löter.
Aber mein Chef kriegt das schon hin. Wenn alle Stricke reißen
suche ich nach einem anderen Kabelbaum mit Platine.Aber erst muss die dran glauben.
Wenn ich mich an einer Sache festgebissen habe......... :muahaha:
dann gibt es kein zurück.

Das ist meine Saxonette mit E-Start.Ich habe die Akkubox mit dem blauen Schlüsselschalter.

k-20161004_160652.jpg
Habe grade kein anderes Bild zur Hand

:danke: :andiearbeit:
Gruß Ruth

Ruth
Beiträge: 467
Registriert: Donnerstag 11. August 2016, 09:08
Wohnort: Bonn
Kontaktdaten:

Re: E-Starter, Platine und Kabel

Beitrag von Ruth » Donnerstag 8. Dezember 2016, 11:24

Guten Morgen

Mal eine kleine Rückmeldung.

Die Platine ist wieder im grünen Bereich.
Gruß Ruth

hotte
Beiträge: 879
Registriert: Sonntag 31. Oktober 2010, 18:22
Wohnort: Bremen Oslebs City

Re: E-Starter, Platine und Kabel

Beitrag von hotte » Donnerstag 8. Dezember 2016, 11:34

und......? was war defekt oder wurde ausgetauscht? Diode Nr.?
vG hotte
Gruß hotte

Alle haben gesagt : Das geht nicht!
Da kam einer, der wusste das nicht und hat's einfach gemacht !

Ruth
Beiträge: 467
Registriert: Donnerstag 11. August 2016, 09:08
Wohnort: Bonn
Kontaktdaten:

Re: E-Starter, Platine und Kabel

Beitrag von Ruth » Donnerstag 8. Dezember 2016, 14:26

Hallo Hotte

Einmal eine Diode mit der Nummer,, H2 1N(In )4007. Kann nicht genau erkennen ob 1N oder IN.

http://www.electrical4u.com/images/marc ... 710432.jpg

Die ist auf den Bildern die Hier in diesem Beitrag eingefügt sind nicht drauf.Bei mir war sie aber drauf.


Und dann noch der Spannungswandler. L7806 cv

https://www.conrad.de/de/spannungsregle ... 79213.html


http://images.google.de/imgres?imgurl=h ... kQ9QEIUTAC


Wenn man sich Himo´s Bilder ansieht ist die Nummer 13 der Spannungswandler (Dreibein) und dort wo die kleine Diode ist dort wo die zwei kleinen Löcher sind Kurz unter dem Spannungswandler.
Magnetspule zu dieser Oberen dicken Diode?
Gruß Ruth

Benutzeravatar
fehntjer
Beiträge: 1280
Registriert: Mittwoch 22. Oktober 2008, 19:21
Wohnort: 26639 Wiesmoor
Kontaktdaten:

Re: E-Starter, Platine und Kabel

Beitrag von fehntjer » Donnerstag 8. Dezember 2016, 21:07

Moin,
also gings da ja um höhere Beträge..............................
Artikel-Nr.: 1N 4007 0,04 €
Artikel-Nr.: µA 7806 0,27 €


Gruß fehntjer
Dieser Text besteht aus 100% recycled Bits. Haltbarkeits Datum: s. Rückseite

Der Niederrheiner hat von nichts Ahnung kann aber alles erklären
frei nach Hans-Dieter Hüsch
https://i.ibb.co/YNBypqf/vlag-n-L-d-L.jpg

TomL
Beiträge: 245
Registriert: Freitag 27. Dezember 2013, 20:42
Wohnort: Remscheid

Re: E-Starter, Platine und Kabel

Beitrag von TomL » Donnerstag 8. Dezember 2016, 22:03

Hallo,

nur zur Info: in der Elektronikbox sind eigentlich nur drei für den E- Start relevante Bauteile platziert: das Starter- Relais (mit der sichtbaren Spule), die dazugehörige Freilaufdiode und der Schlüsselschalter.

Alle anderen Bauteile sind ausschließlich für die Standlichtfunktion notwendig.

Auch das Laden des Starterakkus geschieht nicht, wie oft behauptet wird über eine Ladeelektronik, sondern direkt über die Ladewicklung der Zündspule.

Über die Elektronikbox wird -mittels des Schlüsselschalters- der Akku lediglich ein- bzw. ausgeschaltet und gleichzeitig die Zündung freigeschaltet bzw. kurzgeschlossen. Zusätzlich generiert die Box die nötige 6V- Spannungsversorgung für das bei Leichtmofas vorgeschriebene Fahrradstandlicht und schaltet dazu automatisch zwischen Dynamo- und Startakkuversorgung um.

Wer Probleme oder Fragen zur E- Box hat kann sich gerne melden. Habe die schon mehrfach repariert und alle relevanten Bauteile vorrätig. Da der ganze Kabelbaum der Saxonette da dran hängt ist eine Reparatur in aller Regel allerdings nur vor Ort sinnvoll.

Viele Grüße
TomL
Die Aufgabe des Menschen ist nicht die Welt abzureißen, sondern sie zu besser zu machen.

Antworten