NL-Getriebe in "499er" D-Gehäuse bauen

Saxonette, Spartamet und andere
Kai76
Beiträge: 36
Registriert: Montag 11. Juni 2018, 15:09

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Kai76 » Dienstag 19. Juni 2018, 19:12

Moppel57 hat geschrieben:Hallo Kai. Ein, zwei Punkte beantworte ich Mal eben. Als du bei mir warst habe ich dir deine Nadellager Getriebeseitig mit MOS2 Lagerfett eingestrichen. Das erklärt die schimmernde Verfärbung deines Getriebeöl. Viel oder Hilumar sind als Dichtmittel geeignet. Zum einfachen reinigen und gleichzeitig entfetten der Dichtflächen benutze ich Aceton. Gr. Udo
"Viel" kenn ich vom Namen her gar nicht als Dichtmittel.

Aber danke schon mal für den Hinweis mit dem Lagerfett, habe mir schon Gedanken gemacht, was das für ein Abrieb seien könnte.

Kai

Moppel57
Beiträge: 770
Registriert: Donnerstag 7. März 2013, 17:36

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Moppel57 » Dienstag 19. Juni 2018, 20:10

Haste schneller zitiert als ich ändern konnte. Mit dem smartphone das immer bzw. oft eigene Wörter einfügen möchte stehe ich noch nicht auf Freundschaftskurs. :redface:
Wer ist schon so wie ich.................................sein sollte!!!

Benutzeravatar
Dieter-K
Beiträge: 4654
Registriert: Freitag 17. Oktober 2008, 22:26
Wohnort: Gelsenkirchen, Ruhrgebiet

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Dieter-K » Mittwoch 20. Juni 2018, 02:36

Curil härtet aus, Curil-T nicht. Hylomar ist wegen der kontrastreichen Färbung besser auf der Dichtfläche zu erkennen als Curil-T.

Ich kann damit leben, belächelt zu werden. Ich lächele dann zurück.
Curil-T trage ich mit einem 5mm Flachpinsel auf die vordere Gehäusehälfte auf. Dabei sind die Wellen bereits hineingelegt. Darum brauche ich ja auch den Pinsel. Sonst käme ich nicht in die Ecken. Der Entlüftungskanal war bei mir noch nie zu. Es befand sich nicht einmal überquellende Dichtmasse an den Kanalrändern.

Grüße - Dieter

Kai76
Beiträge: 36
Registriert: Montag 11. Juni 2018, 15:09

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Kai76 » Donnerstag 21. Juni 2018, 06:12

Guten Morgen,
ich habe gestern den Motor äußerlich, sowie die Dichtflächen gesäubert und fettfrei gemacht.
Anschließend soweit Alles wieder zusammen gesteckt.
Dann habe ich dieses Mal mit Hylomar und Schnur in der Entlüftung abgedichtet.(Schnur dann vor der Schraube 11gezogen)
Und über Nacht das ganze “trocknen“ lassen.
Da wir mitten in den Urlaubsvorbereitung stecken(Samstag geht's los), weiss ich noch nicht wann ich zum Einbau und Probefahrt komme. Ich bin so gespannt, ob es jetzt endlich dicht ist, wie es sein soll.
Werde dann spätestens in 3,5Wochen berichten.

Grüße Kai

Benutzeravatar
tnt-dennis
Beiträge: 1187
Registriert: Mittwoch 22. Oktober 2008, 07:41
Wohnort: Titz

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von tnt-dennis » Montag 25. Juni 2018, 09:25

Hallo Kai,
solltest du eine alte Getriebeöl Schraube übrig haben, bohre einfach ein Loch dadurch und klebe ein Stück Aquariumschlauch rein. Solltest du keine Schraube übrig haben, durchbohre einfach einen passenden Korken.
Nach deinem Zusammenbau kannst du dann die Schraube oder den Korken in die Getriebeöl Öffnung schrauben und in den Schlauch pusten.
Entweicht die Luft, ist dein Kanal frei.
Dies ist nur eine kleine günstige Hilfe, um sicher zu gehen, dass man den Kanal nicht zugekleistert hat.

Gruß
Dennis

Kai76
Beiträge: 36
Registriert: Montag 11. Juni 2018, 15:09

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Kai76 » Montag 25. Juni 2018, 15:23

Moin Dennis,

danke für diese Idee, da bin ich so noch gar nicht drauf gekommen. *THUMBS UP*

Schöne Grüße von Föhr
Kai

Kai76
Beiträge: 36
Registriert: Montag 11. Juni 2018, 15:09

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Kai76 » Montag 16. Juli 2018, 17:23

Guten Abend die Herren,

tja was soll ich sagen, der Urlaub ist nun vorbei und es ist wieder etwas Zeit für die Saxonetten da. *THUMBS UP*

Ich habe heute eine Probefahrt gemacht ca. 15km ich komme mit einem gebohrten blauen Modul auf ca. 27,5km/h.
(in Verbindung mit blauer originaler Spule, gemessen mit GPS-Tacho)
Verbaut ist dazu ein TK-Vergaser mit 48er Düse, ich habe Fahrten mit und ohne Luftfilterdeckel gemacht, dies brachte
keinen merklichen Unterschied in der Endgeschwindigkeit.

Der Motor scheint jetzt wirklich dicht zu sein, ich freue mich gerade wie Bolle, das nix am lecken ist.


Grüße Kai

Moppel57
Beiträge: 770
Registriert: Donnerstag 7. März 2013, 17:36

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von Moppel57 » Montag 16. Juli 2018, 19:16

Super Kai. Bis bald Mal. Gr. Udo
Wer ist schon so wie ich.................................sein sollte!!!

yoekio
Beiträge: 793
Registriert: Freitag 25. Januar 2013, 20:25

Re: NL-Getriebe in "499er" D-Gehäuse bauen

Beitrag von yoekio » Dienstag 17. Juli 2018, 07:39

*THUMBS UP* *THUMBS UP* *THUMBS UP*

Antworten